Tools

joomla-bg.net

Разработки за Джумла!

Добре дошли, Гост

Изчезнаха ми банерите???
(1 разглежда) (1) Гост
  • Страница:
  • 1

ТЕМА: Изчезнаха ми банерите???

Изчезнаха ми банерите??? преди 10 години, 2 месеца #2128

До преди няколко часа, всички банери си бяха по местата. Сега влизам и гледам - нито един не визуализиран. За справка изтърчах в админа - банерите са публикувани, не са изтекли (те никога и не са били слагани с крайна дата). Оттам се пуснах тутакси в DB да видя дали нещо там не е изгърмяло - нъцки, всички записи са си там и са окей. Мръднах пак в админа да видя дали модулите нещо не са бъгнали - всичко 6.
Използвам JR ArtBanners Plus като компонент и модул за управление и показване на банерите. Но до преди няколко часа, нямах никакви проблеми с тях, а компонента и модула са инсталирани преди 2 дни и би следвало до сега отдавна да са дали яд, ако от тях идва проблема.

Някаква идея?
П.С: Сайта от подписа ми. И ми е спешно -  в понеделник трябва да го показвам на клиентите...
  • Imaginary
  • ИЗКЛЮЧЕН
  • Fresh Boarder
  • Мнения: 10
  • Карма: 0

Re: Изчезнаха ми банерите??? преди 10 години, 2 месеца #2129

В момента виждам доста банери. Явно си го оправил. Какъв беше проблемът?
  • apostol
  • ИЗКЛЮЧЕН
  • Administrator
  • Мнения: 933
  • Карма: 0

Re: Изчезнаха ми банерите??? преди 10 години, 2 месеца #2130

Никаква представа си нямам???
Току-що ставам, не съм ръчкал изобщо нищо след снощи... Абсолютна загадка. Всички банери които виждаш сега бяха "хванали пътя" снощи  ;D
  • Imaginary
  • ИЗКЛЮЧЕН
  • Fresh Boarder
  • Мнения: 10
  • Карма: 0

Re: Изчезнаха ми банерите??? преди 10 години, 2 месеца #2131

То и аз понякога късно нощем не виждам много добре 
  • apostol
  • ИЗКЛЮЧЕН
  • Administrator
  • Мнения: 933
  • Карма: 0
  • Страница:
  • 1
Време за създаване на страница: 0.21 секунди